OrdaSoft forum
Welcome, Guest
Please Login or Register.    Lost Password?
Infographics template problem (0 viewing) 
OrdaSoft template Support
Go to bottom Favoured: 0
TOPIC: Infographics template problem
#10142
zvonko84zg (User)
Fresh Boarder
Posts: 17
graphgraph
User Offline Click here to see the profile of this user
Infographics template problem 3 Years ago Karma: 0  
Hello,

I have installed Infographics quickstart package but there are no pictures and I have a problem with background image, it's not showing as it is on Your demo page.

When I set it to background it's always showing in bottom of OS TouchSlider and not under the OS TouchSlider.

www.akuzativ.hr/skylightdoo

Please help. Thank You in advance!
 
Logged Logged  
 
Last Edit: 2013/11/27 11:43 By zvonko84zg.
  The administrator has disabled public write access.
#10153
Ulanovatem (User)
Gold Boarder
Posts: 295
graphgraph
User Offline Click here to see the profile of this user
OrdaSoft
Re:Infographics template problem 3 Years ago Karma: 7  
Hello,

sorry for the long delay.

The most simplest way will be:
1. Back to original, remove all changes what you have done
2.Rename your image to "bg.jpg" and place it to:
yoursite/templates/os_infographics_september_2013/images/bg.jpg

If you will have any problems, provide us FTP access via contact form and we help you with bg

NOTE: we recommend to use image with 1920px in width


Best Regards,
OrdaSoft team
 
Logged Logged  
  The administrator has disabled public write access.
Go to top
What are you looking for?
Anti-spam question: How many eyes has a typical person?