OrdaSoft forum
Welcome, Guest
Please Login or Register.    Lost Password?
RealEstateManager Wishlist
Go to bottom Favoured: 0
TOPIC: No Input File Specified
#7977
visantel (User)
Fresh Boarder
Posts: 3
graphgraph
User Offline Click here to see the profile of this user
No Input File Specified 3 Years, 4 Months ago Karma: 0  
Hi,
I have installed Quick_Start_OrdaSoft_Template_Real_Estate_Luxury_Apartments with example date and the installation was ok but when I click in home page on slideshow image I have this error:

NO INPUT FILE SPECIFIED

Thanks in advance for your support.
Vincenzo
 
Logged Logged  
  The administrator has disabled public write access.
#7986
admin (Admin)
Admin
Posts: 4856
graph
User Offline Click here to see the profile of this user
Re:No Input File Specified 3 Years, 4 Months ago Karma: 61  
Hello Vincenzo,

Can you give admin access to yours site ? with that we will can check where error.

Your account details you may send with help OrdaSoft contact form

Thanks,
OrdaSoft team
 
Logged Logged  
  The administrator has disabled public write access.
#7987
visantel (User)
Fresh Boarder
Posts: 3
graphgraph
User Offline Click here to see the profile of this user
Re:No Input File Specified 3 Years, 4 Months ago Karma: 0  
I have already sent
 
Logged Logged  
  The administrator has disabled public write access.
#8010
visantel (User)
Fresh Boarder
Posts: 3
graphgraph
User Offline Click here to see the profile of this user
Re:No Input File Specified 3 Years, 4 Months ago Karma: 0  
Morning,
news for my problem?

Thanks..
 
Logged Logged  
  The administrator has disabled public write access.
#8015
admin (Admin)
Admin
Posts: 4856
graph
User Offline Click here to see the profile of this user
Re:No Input File Specified 3 Years, 4 Months ago Karma: 61  
Hello ,

On yours site some thing incorrect with rewrite mode configure.
We try add to your site .htaccess file, but that not help. For you not work
Joomla core SEF feature. Some problem on your host with httpd server rewrite
mode.
We turn off SEF in Joomla global setting.

Please try on google search "no input file specified. joomla aruba"

Please show to your host provider.

Thanks,
OrdaSoft team
 
Logged Logged  
  The administrator has disabled public write access.
Go to top
What are you looking for?
Anti-spam question: How many eyes has a typical person?