OrdaSoft forum
Welcome, Guest
Please Login or Register.    Lost Password?
VehicleManager component support
Go to bottom Favoured: 0
TOPIC: problems from locale to remote
#17059
blue_peter (User)
Fresh Boarder
Posts: 4
graphgraph
User Offline Click here to see the profile of this user
problems from locale to remote 1 Year ago Karma: 0  
Hi.

i'm using free template Cars with pro extension (vehicle manager pro and search pro).

my problem is: in locale using wamp it' all ok.

when i work in remote the modules in front page doesn't work.

the remote url is:

http://www.bluepeter2.it/autoalb

the link TUTTE LE AUTO works fine, the problem is only into the home page.


someone have suggestions?


thanks in advance.
 
Logged Logged  
  The administrator has disabled public write access.
#17066
blue_peter (User)
Fresh Boarder
Posts: 4
graphgraph
User Offline Click here to see the profile of this user
Re:problems from locale to remote 1 Year ago Karma: 0  
hi.

now it seems the problem is solved.

may be it was a css problem caused from less.
 
Logged Logged  
  The administrator has disabled public write access.
#17069
Taras (Admin)
Admin
Posts: 2858
graphgraph
User Offline Click here to see the profile of this user
Re:problems from locale to remote 1 Year ago Karma: 55  
Hello,

Thank you for choosing our Free car rental Joomla template for automotive companies.
ordasoft.com/cars-free-joomla-car-dealer-template
We do not see any problems on your website.

Thanks
 
Logged Logged  
  The administrator has disabled public write access.
Go to top
What are you looking for?
Anti-spam question: How many eyes has a typical person?