OrdaSoft forum
Welcome, Guest
Please Login or Register.    Lost Password?
VehicleManager component support
Go to bottom Favoured: 0
TOPIC: search modulo not found
#6294
fzanfolim (User)
Fresh Boarder
Posts: 1
graphgraph
User Offline Click here to see the profile of this user
search modulo not found 4 Years ago Karma: 0  
good afternoon,

I am with the following problem, I'm using version basica component vehicles, installed the module search vehicles, however I can not make it work, I can type anything he is not finding any vehicle.
There's registered vehicles, categories of vehicles, menu, do not know what else I can do to work.
The demonstration in this domain www.dev4broders.com.br/veiculos could test and see why it does not work?

thank you
 
Logged Logged  
  The administrator has disabled public write access.
#6302
admin (Admin)
Admin
Posts: 4869
graph
User Offline Click here to see the profile of this user
Re:search modulo not found 4 Years ago Karma: 61  
Hello,

I am sorry, but for me all work.

Please send to us admin access and we will check where error.
Yours account details you may send with help OrdaSoft support team

Thanks,
OrdaSoft team
 
Logged Logged  
  The administrator has disabled public write access.
#6308
admin (Admin)
Admin
Posts: 4869
graph
User Offline Click here to see the profile of this user
Re:search modulo not found 4 Years ago Karma: 61  
Or Yes, please in vehicle manager Module setting set search option for some parameters e.g. for title

Thanks,
Ordasoft team
 
Logged Logged  
  The administrator has disabled public write access.
Go to top
What are you looking for?
Anti-spam question: How many eyes has a typical person?