OrdaSoft forum
Welcome, Guest
Please Login or Register.    Lost Password?
"nothing found" doesnt show up (0 viewing) 
BookLibary Component Support
Go to bottom Favoured: 0
TOPIC: "nothing found" doesnt show up
#603
cramer80 (User)
Junior Boarder
Posts: 32
graphgraph
User Offline Click here to see the profile of this user
"nothing found" doesnt show up 11 Years, 5 Months ago Karma: 0  
I dont get the "Nothing found" dialog on page when searching for a book thats not in the list.
I do see it set _BOOKLIBRARY_NOTHING_FOUND in the booklibrary.html.php file but not sure why its not showing up.
any advice.
 
Logged Logged
  The administrator has disabled public write access.
      Topics Author Date
    thread link
"nothing found" doesnt show up
cramer80 2010/02/18 20:39
    thread link
thread linkthread link Re:"nothing found" doesnt show up
admin 2010/02/19 07:20
    thread link
thread linkthread linkthread link Re:"nothing found" doesnt show up
cramer80 2010/02/19 13:29
    thread link
thread linkthread linkthread linkthread link Re:"nothing found" doesnt show up
admin 2010/02/19 15:52
    thread link
thread linkthread linkthread linkthread linkthread link Re:"nothing found" doesnt show up
cramer80 2010/02/19 16:57
    thread link
thread linkthread linkthread linkthread linkthread linkthread link Re:"nothing found" doesnt show up
admin 2010/02/19 18:30
    thread link
thread linkthread linkthread linkthread linkthread linkthread linkthread link Re:"nothing found" doesnt show up
cramer80 2010/02/19 19:17
    thread link
thread linkthread linkthread linkthread linkthread linkthread linkthread linkthread link Re:"nothing found" doesnt show up
cramer80 2010/02/19 19:38
    thread link
thread linkthread linkthread linkthread linkthread linkthread linkthread linkthread linkthread link Re:"nothing found" doesnt show up
admin 2010/02/20 18:53
Go to top