OrdaSoft forum
Welcome, Guest
Please Login or Register.    Lost Password?
Error : Please add 'display:none' property for it. (0 viewing) 
OS Responsive Image Gallery module Support
Go to bottom Favoured: 0
TOPIC: Error : Please add 'display:none' property for it.
#28287
mauro.tatoli (User)
Fresh Boarder
Posts: 1
graphgraph
User Offline Click here to see the profile of this user
Error : Please add 'display:none' property for it. 1 Month, 2 Weeks ago Karma: 0  
I installed the pro version of OS Gallery.
When I view a gallery I have this errrore:

Message
We don`t like ours When copyright removed or changed. Please add 'display: none' property for it.

URL : w3.confraternitasmdiloreto.it/portal/index.php/foto/pasqua
 
Logged Logged  
  The administrator has disabled public write access.
#28297
RomanD (Admin)
Support
Admin
Posts: 303
graphgraph
User Offline Click here to see the profile of this user
Gender: Male OrdaSoft
Re:Error : Please add 'display:none' property for it. 1 Month, 2 Weeks ago Karma: 4  
Hello,

We do not see the error you indicated on the specified site. Please send a screenshot.

Thanks,
RomanD
OrdaSoft team.
 
Logged Logged  
  The administrator has disabled public write access.
Go to top
What are you looking for?
Anti-spam question: How many eyes has a typical person?