OrdaSoft forum
Welcome, Guest
Please Login or Register.    Lost Password?
The labels of the "Send Message" fields are not vi (0 viewing) 

Joomla Real Estate

Go to bottom Favoured: 0

The labels of the "Send Message" fields are not vi

cpeniche (User)
Fresh Boarder
Posts: 6
graphgraph
User Offline Click here to see the profile of this user
The labels of the "Send Message" fields are not vi 5 Years, 8 Months ago
Karma: 0  
The text capture boxes do not show the names: "Name", "E-Mail", "Phone" or "Message".

The placeholder = "" property is the same white color as the background color, and therefore is not displayed.

Also the Capthcha does not work, since there is no field where the text shown is captured.
Logged Logged
The administrator has disabled public write access.
admin (Admin)
Admin
Posts: 8272
graph
User Offline Click here to see the profile of this user
Re:The labels of the "Send Message" fields are not vi 5 Years, 8 Months ago
Karma: 101  
Hello

Could you give to us
full FTP and admin access
and our team will find solution special for You, FTP and admin access You can send to our contact form.
ordasoft.com/contact-us-form

We need:

Link on website.

Detail description: How reproduce error. Step by step. Detail description: how we may reproduce this.

Site Super Admin:
username
password

FTP:
FTP host
FTP username
FTP password

Thanks,
Andrew
OrdaSoft team.
P.S. Please do site backup 2 times per month
Logged Logged
The administrator has disabled public write access.
Go to top
»