OrdaSoft forum
Welcome, Guest
Please Login or Register.    Lost Password?
Reviews & Ratings NOT WORKING ? (0 viewing) 
OrdaSoft template Support
Go to bottom Favoured: 0
TOPIC: Reviews & Ratings NOT WORKING ?
#8171
atommy (User)
Junior Boarder
Posts: 20
graphgraph
User Offline Click here to see the profile of this user
Re:Reviews & Ratings NOT WORKING ? 6 Years, 6 Months ago Karma: 0  
ok i found the problem .
 
Logged Logged  
  The administrator has disabled public write access.
#8186
Ulanovatem (User)
Gold Boarder
Posts: 295
graphgraph
User Offline Click here to see the profile of this user
OrdaSoft
Re:Reviews & Ratings NOT WORKING ? 6 Years, 6 Months ago Karma: 7  
Hello,

Give us full explanation what is not working?

Yesterday we was on your site, on product page, and tabs didn't work, I sent you solution.

Problem with auto-publishing, it's general bug in Virtuemart 2
forum.virtuemart.net/index.php?topic=112460.0

How to moderate review and ratings in Virtuemart?
Customer reviews can be found under the PRODUCTS tab. The menu item should be labeled "Reviews & Ratings".

You need twice publish added reviews! Read VirtueMart documentation


Thanks,
OrdaSoft team
 
Logged Logged  
  The administrator has disabled public write access.
#8197
atommy (User)
Junior Boarder
Posts: 20
graphgraph
User Offline Click here to see the profile of this user
Re:Reviews & Ratings NOT WORKING ? 6 Years, 6 Months ago Karma: 0  
as you see (on previous post ) i all ready say that i fix this problem thanks ….
 
Logged Logged  
  The administrator has disabled public write access.
Go to top
What are you looking for?
Anti-spam question: How many head has a typical person?