OrdaSoft forum
Welcome, Guest
Please Login or Register.    Lost Password?
VehicleManager component support
Go to bottom Favoured: 0
TOPIC: Problem uploading photos
#45274
metemedo (User)
Fresh Boarder
Posts: 3
graphgraph
User Offline Click here to see the profile of this user
Problem uploading photos 1 Week, 1 Day ago Karma: 0  
when I upload the photos one by one, it works well, if i try to upload until 5 is ok, but 6 or more goes back to the joomla administrator's home and does not upload the photos and no save.
 
Logged Logged
  The administrator has disabled public write access.
#45277
admin (Admin)
Admin
Posts: 7302
graph
User Offline Click here to see the profile of this user
Re:Problem uploading photos 1 Week ago Karma: 85  
Hello

In free version of OrdaSoft car rental dealer software yu may upload max 5 photos per car

Regards
OrdaSoft team
 
Logged Logged
  The administrator has disabled public write access.
#45304
metemedo (User)
Fresh Boarder
Posts: 3
graphgraph
User Offline Click here to see the profile of this user
Re:Problem uploading photos 1 Day, 11 Hours ago Karma: 0  
but I have the PRO version, and this also happens if I activate the automatic ID option.
 
Logged Logged
  The administrator has disabled public write access.
#45305
admin (Admin)
Admin
Posts: 7302
graph
User Offline Click here to see the profile of this user
Re:Problem uploading photos 1 Day, 8 Hours ago Karma: 85  
Hello

You may change this in Vehicle Manager settings
Please check:
Vehicle Manager : Settings->Global Settings
- Options for user groups

Regards
OrdaSoft team
 
Logged Logged
 
Last Edit: 2021/04/10 17:28 By admin.
  The administrator has disabled public write access.
Go to top