OrdaSoft forum
Welcome, Guest
Please Login or Register.    Lost Password?
Mortgage payment calculator module Support
Go to bottom Favoured: 0
TOPIC: not working
#14816
babregard (Visitor)
Posts: 0
graphgraph
User Offline
not working 3 Years, 4 Months ago Karma: 0  
install went well. When testing the form, I get NaN in the payment and interest fields for an amount. Also when looking at the table it shows the NaN all the way down by fields. What do I need to do to fix?
 
Logged Logged  
  The administrator has disabled public write access.
      Topics Author Date
    thread link
not working
babregard 2015/03/01 15:17
    thread link
thread linkthread link Re:not working
Taras 2015/03/02 13:48
    thread link
thread linkthread link Re:not working
babregard 2015/03/02 14:28
    thread link
thread linkthread linkthread link Re:not working
Taras 2015/03/03 09:18
    thread link
thread linkthread linkthread linkthread link Re:not working
babregard 2015/03/04 14:15
    thread link
thread linkthread linkthread linkthread linkthread link Re:not working
Taras 2015/03/05 09:10
    thread link
thread linkthread linkthread linkthread linkthread linkthread link Re:not working
babregard 2015/03/05 13:28
    emo
thread linkthread linkthread linkthread linkthread linkthread linkthread link Re:not working
babregard 2015/03/05 13:37
    thread link
thread linkthread linkthread linkthread linkthread linkthread linkthread linkthread link Re:not working
Taras 2015/03/06 10:50
Go to top
What are you looking for?
Anti-spam question: How many eyes has a typical person?